wieder hier...

Allgemeine Themen zum c't-Bot und c't-Sim

Moderator: Moderatoren Team

wieder hier...

Beitragvon T4B » 15. Apr 2007, 19:07

Hallo ctBot-Gemeinde

Nach einer viel zu langen Auszeit (wegen diverser günstiger und ungünstiger Umstände) hab ich mal wieder den Bot aus der Ecke gekramt. Die bekannten Probleme mit der Softwareinstallation und die Tatsache, dass ich in den ersten Stunden direkt den mega32 "zerflashed" habe :( , haben mich mal wieder auf diese Seite geführt.
Wie sieht denn hier die Aktivität aus. Sind alle eingeschlafen oder gibt es immer noch rege Dikussionen.

Ich habe grade gesehen, dass es jetzt eine Klappe und ein WLAN-Modul gibt. Wie kommen die Teile denn so im allgemeinen an?


Grüße
T4B
Warum um alles in der Welt gibt es so viele Leute, die ein Full-Quote machen, wenn die eigentliche Frage direkt oben drüber steht... ???? *kopfschüttel*
T4B
Friends of Marvin
Friends of Marvin
 
Beiträge: 17
Registriert: 18. Jan 2006, 19:45
Wohnort: Dortmund

Beitragvon eax » 16. Apr 2007, 03:03

Hi,

neee, nicht eingeschlafen, ganz im Gegenteil! ;-)

Die Klappe und das WLAN-Modul finde ich persönlich super. :-)

Gruß Timo
eax
Friends of Robby
Friends of Robby
 
Beiträge: 747
Registriert: 18. Jan 2006, 17:16
Wohnort: Karlsruhe

Beitragvon HolgiT » 17. Apr 2007, 23:28

Hi,

also, das WLAN-Modul find ich auch echt nett. Die Klappe hab ich allerdings noch nicht montiert (obwohl der Bausatz hier irgendwo herumfliegt), da ich einfach nicht den Stecker vom Sharp-Sensor ablöten möchte und mir noch überlegen muß, wie ich die Klappe so trotzdem dran kriege :wink:

Holger
HolgiT
Friends of Marvin
Friends of Marvin
 
Beiträge: 24
Registriert: 12. Okt 2006, 19:41
Wohnort: Dortmund


Zurück zu SimBot Talk

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast